Probleme sur le forum

Les annonces de l'association et les informations

Probleme sur le forum

Message par Kale » 01 Janvier 2013, 17:27

Bon il semblerait qu"il y est des problèmes de redirection vers un lien a la con : http://ftp.2j.home.pl/css/esd.php (on avait deja droit a du spam d adresse en .pl ...)
j ai sauvegarder la base et réinstaller et c est toujours le même problème !
Je n'arrive pas a trouver d’où ça viens ...
I'm your Master !!! HaHAhAHAHAHAH !!!
pardon je m'emballe.
Avatar de l’utilisateur
Kale
Administrateur
 
Message(s) : 3353
Inscription : 04 Août 2011, 19:50

Re: Probleme sur le forum

Message par Kale » 01 Janvier 2013, 21:28

penser a vider le cache de vos navigateur
I'm your Master !!! HaHAhAHAHAHAH !!!
pardon je m'emballe.
Avatar de l’utilisateur
Kale
Administrateur
 
Message(s) : 3353
Inscription : 04 Août 2011, 19:50

Re: Probleme sur le forum

Message par Kale » 12 Janvier 2013, 21:28

Pour des raison de spam (10 suppression de comptes en 10 jours) j ai activé la validation des comptes par l administrateur.
I'm your Master !!! HaHAhAHAHAHAH !!!
pardon je m'emballe.
Avatar de l’utilisateur
Kale
Administrateur
 
Message(s) : 3353
Inscription : 04 Août 2011, 19:50

Re: Probleme sur le forum

Message par Kale » 14 Janvier 2013, 20:05

Bon j ai du me résoudre a bannir les inscription avec Gmail (en com) car j en ai mare de supprimer 8 utilisateurs par jours.
Merci au gens qui veulent s inscrire d utiliser autre chose comme adresse.
I'm your Master !!! HaHAhAHAHAHAH !!!
pardon je m'emballe.
Avatar de l’utilisateur
Kale
Administrateur
 
Message(s) : 3353
Inscription : 04 Août 2011, 19:50


Retour vers Tableau d'Affichage

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron